Requirement Error

The required .htaccess file appears to not work with your Apache configuration which is required by facileManager.